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Presentation Notes
Custom animation effects: object spins on end
(Advanced)


To reproduce the background effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, and then select Solid fill in the Fill pane. Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).


To reproduce the rectangle on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rectangle. Drag the yellow diamond adjustment handle to the left to decrease the amount of rounding on the corners. 
With the rounded rectangle still selected, under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 3.5”.
In the Shape Width box, enter 0.25”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click White, Background 1, Darker 15% (third row, first option from the left).
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer select Offset Bottom (first row, second option from the left), and then do the following:
In the Transparency box, enter 0%.
In the Size box, enter 100%. 
In the Blur box, enter 8.5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 1 pt.
Also in the Format Shape dialog box, click 3-D Format in the left pane. In the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 5 pt.
Under Surface, click the button next to Material, and then under Standard click Matte (first row, first option from the left). Click the button next to Lighting, and then under Neutral click Soft (first row, third option from the left).
On the slide, select the rounded rectangle. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then click No Outline.
Drag the second rectangle above the first rectangle until the lower edge overlays the top edge of the first rectangle. (Note: When the spinning animation effect is created later for these rectangles, the spin will center where the edges of the rectangles meet.)
Press and hold CTRL, and then select both rectangles. On the Home tab, in the Drawing group, click Arrange, and do the following:
Point to Align, and then click Align Selected Objects.
Point to Align, and then click Align Center.
Click Group. 
On the slide, drag the group until it is centered horizontally on the left edge of the slide (straddling the edge).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.


To reproduce the dashed arc on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Arc (third row, 12th option from the left). On the slide, drag to draw an arc.
Select the arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 7.5”.
In the Shape Width box, enter 7.5”.
With the arc still selected, on the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then do the following:
Under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
Point to Dashes, and then click Dash (fourth option from the top).
On the slide, drag the yellow diamond adjustment handle on the right side of the arc to the bottom of the arc to create a half circle.
Drag the arc until the yellow diamond adjustment handles are on the left edge of the slide.
With the arc still selected, on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Middle. 


To reproduce the half circle on this slide, do the following:
On the slide, select the arc. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate.
Select the duplicate arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 3.33”.
In the Shape Width box, enter 3.33”.
With the second arc still selected, under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Shadow, and then click Shadow Options. In the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Inner click Inside Right (second row, third option from the left), and then do the following:
In the Transparency box, enter 86%.
In the Blur box, enter 24 pt.
In the Angle box, enter 315°.
In the Distance box, enter 4 pt.
On the slide, drag the second arc until the yellow diamond adjustment handles are on the left edge of the slide. On the Home tab, in the Drawing group, click Arrange, and then do the following:
Point to Align, and then click Align to Slide. 
Point to Align, and then click Align Middle. 
Click Send to Back.


To reproduce the button shapes on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 0.34”.
In the Shape Width box, enter 0.34”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click More, and then click Light 1 Outline, Colored Fill – Dark 1 (third row, first option from the left).
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, select Solid Fill. Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80° (second row, seventh option from the left).
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer click Offset Bottom (first row, second option from the left), and then do the following:
In the Transparency box, enter 0%.
In the Size box, enter 100%.
In the Blur box, enter 8.5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 1 pt.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Art Deco (third row, fourth option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 5 pt.
Under Contour, click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left). In the Size box, enter 3.5 pt.
Under Surface, click the button next to Material, and then under Standard click Matte (first row, first option from the left). Click the button next to Lighting, and then under Neutral click Soft (first row, third option from the left).
On the slide, select the oval. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position dialog box, on the Position tab, do the following:
In the Horizontal box, enter 2.98”.
In the Vertical box, enter 1.5”.
Select the oval. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate.
Select the duplicate oval. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position dialog box, on the Position tab, do the following:
In the Horizontal box, enter 3.52”.
In the Vertical box, enter 2.98”. 
Repeat step 9 two more times, for a total of four ovals. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position dialog box, on the Position tab, do the following to position the third and fourth ovals:
Select the third oval on the slide, and then enter 3.52” in the Horizontal box and 4.27” in the Vertical box.
Select the fourth oval on the slide, and then enter 2.99” in the Horizontal box and 5.66” in the Vertical box.


To reproduce the text on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box. 
Enter text in the text box and select the text. On the Home tab, in the Font group, do the following: 
In the Font list, select Corbel.
In the Font Size list, select 22. 
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1, Darker 50% (sixth row, first option from the left).
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
On the slide, drag the text box to the right of the first oval.
Select the text box. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. 
Click in the text box and edit the text. 
Drag the second text box to the right of the second oval.
Repeat steps 5-7 to create the third and fourth text boxes, dragging them to the right of the third and fourth ovals. 


To reproduce the animation effects on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. 
In the Selection and Visibility pane, select the rectangle group. In the Custom Animation task pane, do the following:
Click Add Effect, point to Emphasis, and then click More Effects. In the Add Emphasis Effect dialog box, under Basic, click Spin. 
Select the animation effect (spin effect for the rectangle group). Under Modify: Spin, do the following:
In the Start list, select With Previous. 
In the Amount list, in the Custom box, enter 123°, and then press ENTER. Also in the Amount list, click Counterclockwise.
In the Speed list, select Fast. 
On the slide, select the first oval. In the Custom Animation task pane, do the following:
Click Add Effect, point to Emphasis, and then click More Effects. In the Add Emphasis Effect dialog box, under Basic, click Change Fill Color. 
Select the second animation effect (change fill color effect for the first oval). Under Modify: Change Fill Color, do the following:
In the Start list, select After Previous. 
In the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 130, Green: 153, Blue: 117. 
In the Speed list, select Very Fast.
On the slide, select the first text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Subtle, click Fade. 
Select the third animation effect (fade effect for the first text box). Under Modify: Fade, do the following:
In the Start list, select With Previous.
In the Speed list, select Very Fast. 
In the Selection and Visibility pane, select the rectangle group. In the Custom Animation task pane, do the following:
Click Add Effect, point to Emphasis, and then click More Effects. In the Add Emphasis Effect dialog box, under Basic, click Spin. 
Select the fourth animation effect (spin effect for the rectangle group). Under Modify: Spin, do the following:
In the Start list, select On Click. 
In the Amount list, in the Custom box, enter 22°, and then press ENTER.  Also in the Amount list, click Clockwise. 
In the Speed list, select Very Fast.
On the slide, select the second oval. In the Custom Animation task pane, do the following:
Click Add Effect, point to Emphasis, and then click More Effects. In the Add Emphasis Effect dialog box, under Basic, click Change Fill Color. 
Select the fifth animation effect (change fill color effect for the second oval). Under Modify: Change Fill Color, do the following:
In the Start list, select After Previous. 
In the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 130, Green: 153, Blue: 117. 
In the Speed list, select Very Fast.
On the slide, select the second text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance and then click More Effects. In the Add Entrance Effect dialog box, under Subtle, click Fade. 
Select the sixth animation effect (fade effect for the second text box). Under Modify: Fade, do the following:
In the Start list, select With Previous.
In the Speed list, select Very Fast. 
On the slide, select the third oval. In the Custom Animation task pane, do the following:
Click Add Effect, point to Emphasis, and then click More Effects. In the Add Emphasis Effect dialog box, under Basic, click Change Fill Color. 
Select the seventh animation effect (change fill color effect for the third oval). Under Modify: Change Fill Color, do the following:
In the Start list, select After Previous. 
In the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 130, Green: 153, Blue: 117. 
In the Speed list, select Very Fast.
On the slide, select the third text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance and then click More Effects. In the Add Entrance Effect dialog box, under Subtle, click Fade. 
Select the eighth animation effect (fade effect for the third text box). Under Modify: Fade, do the following:
In the Start list, select With Previous.
In the Speed list, select Very Fast. 
On the slide, select the fourth oval. In the Custom Animation task pane, do the following:
Click Add Effect, point to Emphasis, and then click More Effects. In the Add Emphasis Effect dialog box, under Basic, click Change Fill Color. 
Select the ninth animation effect (change fill color effect for the fourth oval). Under Modify: Change Fill Color, do the following:
In the Start list, select After Previous. 
In the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 130, Green: 153, Blue: 117. 
In the Speed list, select Very Fast.
On the slide, select the fourth text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Subtle, click Fade. 
Select the 10th animation effect (fade effect for the fourth text box). Under Modify: Fade, do the following:
In the Start list, select With Previous.
In the Speed list, select Very Fast. 
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Presentation Notes
Custom animation effects: circle with one-spoke wheel entrance
(Intermediate)


To reproduce the rectangle shape effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
On the rounded rectangle, drag the yellow diamond adjustment handle to the left to decrease the rounding on the corners.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 1.17”.
In the Shape Width box, enter 1.85”.
With the rounded rectangle still selected, on the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left).
In the Angle text box, enter 270°.
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, under Theme Colors, click Blue, Accent 1, Lighter 80% (second row, fifth option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color list, select White, Background 1 (first row, first option from the left).
Also In the Format Shape dialog box, in the left pane, click Line Color, and then in the Line Color pane select No line.
Also In the Format Shape dialog box, in the left pane, click Shadow, and then in the Shadow pane, do the following:
In the Presets list, under Outer, select Offset Bottom (first row, second option from the left).
In the Transparency box, enter 0%.
In the Size box, enter 100%.
In the Blur box, enter 8.5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 1 pt.
Also In the Format Shape dialog box, in the left pane, click 3-D Format, and then in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then under Bevel click Art Deco (third row, fourth option from the left).  Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 5 pt.
Under Contour, click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left). In the Size box, enter 3.5 pt.
Under Surface, click the button next to Material, and then under Standard click Matte (first row, first option from the left). Click the button to Lighting, and then under Neutral click Soft (first row, third option from the left).
Right-click the rounded rectangle and click Edit Text.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Gills Sans MT Condensed from the Font list, and then select 28 from the Font Size list. In the Font Color list, under Theme Colors, select Black, Text 1, Lighter 50% (second row, second option from the left).
On the Home tab, in the Paragraph group, click Center to center the text in rounded rectangle.


To reproduce the text below the rectangle on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box. 
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Gill Sans MT from the Font list, and select 18 from the Font Size list.
On the Home tab, in the Paragraph group, click Left to align the text left in the text box.
Position the text box below the rectangle. On the slide, press and hold CTRL and select the text box and the rounded rectangle. On the Home tab, in the Drawing group, click Arrange, and then under Position Objects, point to Align, and do the following:
Click Align Selected Objects.
Click Align Left.


To reproduce the other rectangles and text on this slide, do the following:
Press and hold CTRL and select both the rounded rectangle and text box. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. Position the second group in a row next to the first group. Repeat until you have a total of four groups.
Select a rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradients, click More Gradients, and then do the following:
For the second rectangle from the left: Under Stop 1, click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80% (second row, seventh option from the left).
For the third rectangle from the left: Under Stop 1, click the button next to Color, and then under Theme Colors click Orange, Accent 6, Lighter 80% (second row, tenth option from the left).
For the fourth rectangle from the left: Under More Colors, in the Colors dialog box, on the Custom tab, enter values for Red: 240, Green: 236, Blue: 220.


To reproduce the circle shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left).
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill and then click No Fill.
Under Drawing Tools, on the Format tab, in the Shapes Styles group, click the arrow next to Shape Outline, and then under Theme Colors click Orange, Accent 6, Darker 25% (fifth row, 10th option from the left).
Under Drawing Tools, on the Format tab, in the Shapes Styles group, click the arrow next to Shape Outline, point to Weight, and then click 4 ½ pt.
On the Animations tab, in the Animations group, click Custom Animation.
On the slide, select the oval, and then in the Custom Animation task pane, do the following:
Click Add Effects, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Wheel.
Select the animation effect (wheel effect), and then under Modify: Wheel, do the following:
In the Start list, select With Previous.
In the Spokes list, select 1.
In the Speed list, select Very Fast.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Up (second row, second option from the left).
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 60% (third row, seventh option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 30%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select Stop 3 from the list, and then do the following: 
In the Stop position box, enter 70%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
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Presentation Notes
Custom animation effects: rotating tubes with text
(Intermediate)


To reproduce the first shape effect on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following: 
In the Shape Height box, enter 0.75”.
In the Shape Width box, enter 7.42”.
Drag the rectangle above the middle of the slide, and then align the right edge with the right edge of the slide.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Reflection, and then under Reflection Variations click Tight Reflection, touching.
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Direction list, select Linear Up (second row, second option from the left).
Under Gradient stops, click Add or Remove until four stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Blue, Accent 1, Lighter 40% (fourth row, fifth option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 26%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 80%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 50% (second row, second option from the left).
Select Stop 4 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line.
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer click Offset Center, and then do the following:
In the Transparency box, enter 60%.
In the Size box, enter 102%.
In the Blur box, enter 5 pt.
In the Angle box, enter 0°
In the Distance box, enter 0 pt.
On the slide, select the rectangle. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate.
Select the second, duplicate rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Reflection, and then click No Reflection.
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, click the button next to Direction, and then click Linear Down (first row, second option from the left).
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, and then under No Shadow click No Shadow.
On the slide, drag the second rectangle until it is directly on top of the first rectangle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane.
In the Selection and Visibility pane, press and hold CTRL, and then select both rectangles. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Center.
Click Align Middle. 


To reproduce the first text effect on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Enter the first line of text on the slide, and then select the text. On the Home tab, in the Font group, do the following:
In the Font list, select Trebuchet MS.
In the Font Size box, enter 26.
Click Bold.
Click the arrow next to Font Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
On the slide, select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to Shadow, and then click Shadow Options. In the Format Text Effects dialog box, in the Shadow pane, click the button next to Presets, under Inner click Inside Diagonal Bottom Left (third row, first option from the left), and then do the following:
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 21%.
In the Blur box, enter 5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 4 pt.
On the slide, drag the text box onto the second (top) rectangle. 


To animate the first shape and text effects on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation. 
In the Selection and Visibility pane, select the third object in the list (the first rectangle you created). In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Moderate, click Ascend.
Select the animation effect (ascend effect for the first rectangle). Under Modify: Ascend, do the following:
In the Start list, select With Previous.
In the Speed list, select Fast.
In the Selection and Visibility pane, select the second object in the list (the second rectangle you created). In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Subtle, click Fade.
Select the second animation effect (fade effect for the second rectangle). Under Modify: Fade, do the following:
In the Start list, select After Previous.
In the Speed list, select Fast.
In the Selection and Visibility pane, select the first object in the list (text box). In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Moderate, click Stretch.
Select the third animation effect (stretch effect for the text box). Under Modify: Stretch, do the following:
In the Start list, select With Previous.
In the Direction list, select From Top.
In the Speed list, select Fast.


To reproduce the other animated shapes and text on this slide, do the following:
Press and hold CTRL, and then in the Selection and Visibility pane, select the two rectangles and the text box. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. 
With the second group of objects still selected on the slide, drag them under the first group of objects, aligning the right edge of the rectangles with the right edge of the slide.
With the second group of objects still selected on the slide, on the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate.
With the third group of objects still selected on the slide, drag them under the second group of objects, aligning the right edge of the rectangles with the right edge of the slide. 
Click in the second and third duplicate text boxes and edit the text.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Center  (third option from the left).
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 50% (fifth row, first option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (fifth row, second option from the left).
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Presenter
Presentation Notes
Custom animation effects: curve up and grow
(Intermediate)


To reproduce the first rectangle on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Diagonal Corner Rectangle (ninth option from the left). On the slide, drag to draw a rounded rectangle.
Drag the yellow diamond adjustment handle to the left to reduce the size of the corner radius.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.33”.
In the Shape Width box, enter 2.32”.
On the Home tab, in the Drawing group, click the arrow next to Shape Fill, and select No Fill.
On the Home tab, in the Drawing group, click Shape Effects, point to Reflection, under Reflection Variations, select Tight Reflection, touching (first row, first option from the left).
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. 
In the Format Shape dialog box, in the left pane click Line Color, and then in the Line Color pane select Solid Line. Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 137, Green: 227, Blue: 231.
Also in the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, do the following:
In the Width box, enter 10 pt.
In the Cap type list, select Round.
Also in the Format Text Effects dialog box, in the left pane, click 3-D Format. In the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left). Next to Top, in the Width box, enter 10 pt, and in the Height box, enter 10 pt.
Under Contour, click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 60% (third row, seventh option from the left).
Under Surface, click the button next to Material, and then under Standard click Matte (first row, first option from the left). Click the button next to Lighting, and then under Neutral click Soft (first row, third option from the left). In the Angle box, enter 315°.
Right-click the rounded rectangle, and then click Edit Text.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Gills Sans MT Condensed from the Font list, and select 28 from the Font Size list.
On the Home tab, in the Paragraph group, click Center to center the text.


To reproduce the animation effects for the first rectangle on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation. 
On the slide, select the round diagonal corner rectangle. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Exciting, click Curve Up.
Select the animation effect (curve-up effect for the rectangle), and under Modify Curve Up, do the following:
In the Start list, select With Previous.
In the Speed list, select Fast.
On the slide, select the round diagonal corner rectangle. In the Custom Animation task pane, do the following:
Click Add Effect, point to Emphasis, and then click More Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Select the second animation effect (grow/shrink effect for the rectangle). Click the arrow next to the selected effect, and then click Effect Options. In the Grow/Shrink dialog box, do the following:
On the Effect tab, do the following:
In the Size list, in the Custom box, enter 5, and then press ENTER. Also in the Size list, select Vertical. 
Select Auto-reverse.
On the Timing tab, do the following:
In the Start list, select With Previous.
In the Speed list, select Very Fast.


To reproduce the second and third rectangle on this slide with animation effects, do the following:
On the slide, select the rounded rectangle.
On the Home tab, in the Clipboard group, click the arrow under Paste, and then click  Duplicate. Drag the second rounded rectangle next to the first rounded rectangle. Repeat this process one more time for a total of three rectangles.
On the Animations tab, in the Animations group, click Custom Animation. 
In the Custom Animation task pane, do the following:
Press and hold CTRL, and then select the third and fourth animation effects (curve up effect and grow/shrink effect for the second rectangle). Click the arrow next to one of the selected effects, and then click Timing. In the Effect Options dialog box, on the Timing tab, in the Delay box, enter 0.5.
Press and hold CTRL, and then select the fifth and sixth animation effects (curve up effect and grow/shrink effect for the third rectangle). Click the arrow next to one of the selected effects, and then click Timing. In the Effect Options dialog box, on the Timing tab, in the Delay box, enter 1.


To reproduce the background on this slide, do the following: 
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 1.62”.
In the Shape Width box, enter 10”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher.
In the Format Shape dialog box, click Fill in the left pane, select Solid fill in the Fill pane, and then do the following:
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 137, Green: 227, Blue: 231.
In the Transparency box, enter 70%.
Also in the Format Shape dialog box, in the left pane, click Line Color, and in the Line Color pane, select No line.
Drag the rectangle into the middle of the slide.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Round Diagonal Corner Rectangle (ninth option from the left). On the slide, drag to draw a rectangle.
Select the round diagonal corner rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box enter 0.44”.
In the Shape Width box enter 0.44”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Solid fill in the Fill pane, and then do the following:
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).
In the Transparency box, enter 60%.
Also in the Format Shape dialog box, in the left pane, click Line Color, and in the Line Color pane, select No line.
Select the round diagonal corner rectangle. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. Repeat this process until there is a total of seven round diagonal corner rectangles.
On the slide, press and hold CTRL and select the seven round diagonal corner rectangles. On the Home tab, in the Drawing group, click Arrange, point to Align, and do the following:
Click Align Selected Objects.
Click Align Top.
Click Distribute Horizontally.
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Diagonal (second row, third option from the left).
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 50%.
Click the button next to Color, and then click White, Background 1 (first row, first option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, and then click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 204, Green: 244, Blue: 248.
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Presenter
Presentation Notes
Custom animation effects: fly-in and shrink lines, stretch rectangles
(Intermediate)


To reproduce the first vertical line on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Home tab, in the Drawing group, click Shapes, and then under Lines click Line. On the slide, press and hold SHIFT, and then drag to draw a straight, vertical line.
Under Drawing Tools, on the Format tab, in the Size group, in the Shape Width box, enter 4.5”.
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, select Gradient fill in the Line Color pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Right (first row, fourth option from the left).
In the Angle box, enter 0°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 148, Green: 172, and Blue: 208.
In the Transparency box, enter 100%.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 50%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 148, Green: 172, and Blue: 208.
In the Transparency box, enter 0%.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 99%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 148, Green: 172, and Blue: 208.
In the Transparency box, enter 100%.
Also in the Format Shape dialog box, click Line Style in the left pane. In the Line Style pane, in the Width box, enter 6 pt.


To reproduce the first rectangle on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2”.
In the Shape Width box, enter 2”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Up (second row, second option from the left).
In the Angle box, enter 270°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 44, Green: 93, and Blue: 152.
In the Transparency box, enter 0%.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 80%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 60, Green: 123, Blue: 199.
In the Transparency box, enter 0%.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 58, Green: 124, Blue: 203. 
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 2 pt.
Under Surface, in the Angle box, enter 20°.
On the slide, right-click the rectangle and then click Edit Text.
Enter text in the text box and select the text. On the Home tab, in the Font group, do the following:
In the Font list, select Calibri.
In the Font Size list, select 32.
Click the button next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
On the slide, press and hold CTRL, and then select the line and the rectangle.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Left. 
With the line and rectangle still selected, drag them to the left side of the slide. 


To reproduce the animation effects for the first vertical line and rectangle on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation. 
On the slide, select the line. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Fly In.
Select the first animation effect (fly-in effect for the line), and then under Modify: Fly In, do the following:
In the Start list, select With Previous.
In the Direction list, select From Top.
In the Speed list, select Fast.
On the slide, select the line. In the Custom Animation task pane, do the following:
Click Add Effect, point to Emphasis, and then click More Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Select the second animation effect (grow/shrink effect for the line). Click the arrow to the right of the effect, and then click Effect Options. In the Grow/Shrink dialog box, do the following:
On the Effect tab, do the following:
In the Size list, select Tiny. 
Also in the Size list, select Vertical.
On the Timing tab, do the following:
In the Start list, select With Previous.
In the Delay box, enter 0.5.
In the Speed list, select 1 seconds (Fast).
On the slide, select the rectangle. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Moderate, click Stretch.
Select the third animation effect (stretch effect for the rectangle), and then under Modify: Stretch, do the following:
In the Start list, select After Previous.
In the Direction list, select From Left.
In the Speed list, select Fast.


To reproduce the other shapes with animation effects on this slide, do the following:
On the slide, press and hold CTRL, and then select the rectangle and the line. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. 
On the slide, drag the second line and rectangle to the center of the slide. 
With the second line and rectangle still selected, on the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. 
On the slide, drag the third line and rectangle to the right side of the slide. 
On the slide, press CTRL+A to select all the objects. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click the text in each of the duplicate rectangles, and then edit the text.
On the slide, select the second (middle) line. On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, select Gradient fill in the Line Color pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Right (first row, fourth option from the left).
In the Angle box, enter 0°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 154, Green: 181, Blue: 228.
In the Transparency box, enter 100%.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 50%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 25% (fourth row, first option from the left).
In the Transparency box, enter 0%.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 99%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 25% (fourth row, first option from the left).
In the Transparency box, enter 100%.
On the slide, select the second (middle) rectangle. On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Up (second row, second option from the left).
In the Angle box, enter 270°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 118, Green: 149, Blue: 53.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 80%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 115, Green: 195, Blue: 72.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 156, Green: 199, Blue: 70.
On the slide, select the third (right) line. On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, select Gradient fill in the Line Color pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Right (first row, fourth option from the left).
In the Angle box, enter 0°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 40% (fourth row, ninth option from the left).
In the Transparency box, enter 100%.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 50%.
Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 40% (fourth row, ninth option from the left).
In the Transparency box, enter 0%.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 99%.
Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 40% (fourth row, ninth option from the left).
In the Transparency box, enter 100%.
On the slide, select the third (right) rectangle. On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Up (second row, second option from the left).
In the Angle box, enter 270°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 39, Green: 135, Blue: 160.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 80%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 54, Green: 177, Blue: 210.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 100%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 52, Green: 179, Blue: 214.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 33%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 67%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 228, Green: 233, Blue: 236.
Select Stop 3 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 178, Green: 186, Blue: 210.
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Presenter
Presentation Notes
Custom animation effects: fly-in and shrink lines, stretch rectangles
(Intermediate)


To reproduce the first vertical line on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Home tab, in the Drawing group, click Shapes, and then under Lines click Line. On the slide, press and hold SHIFT, and then drag to draw a straight, vertical line.
Under Drawing Tools, on the Format tab, in the Size group, in the Shape Width box, enter 4.5”.
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, select Gradient fill in the Line Color pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Right (first row, fourth option from the left).
In the Angle box, enter 0°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 148, Green: 172, and Blue: 208.
In the Transparency box, enter 100%.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 50%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 148, Green: 172, and Blue: 208.
In the Transparency box, enter 0%.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 99%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 148, Green: 172, and Blue: 208.
In the Transparency box, enter 100%.
Also in the Format Shape dialog box, click Line Style in the left pane. In the Line Style pane, in the Width box, enter 6 pt.


To reproduce the first rectangle on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2”.
In the Shape Width box, enter 2”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Up (second row, second option from the left).
In the Angle box, enter 270°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 44, Green: 93, and Blue: 152.
In the Transparency box, enter 0%.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 80%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 60, Green: 123, Blue: 199.
In the Transparency box, enter 0%.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 58, Green: 124, Blue: 203. 
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 2 pt.
Under Surface, in the Angle box, enter 20°.
On the slide, right-click the rectangle and then click Edit Text.
Enter text in the text box and select the text. On the Home tab, in the Font group, do the following:
In the Font list, select Calibri.
In the Font Size list, select 32.
Click the button next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
On the slide, press and hold CTRL, and then select the line and the rectangle.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Left. 
With the line and rectangle still selected, drag them to the left side of the slide. 


To reproduce the animation effects for the first vertical line and rectangle on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation. 
On the slide, select the line. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Fly In.
Select the first animation effect (fly-in effect for the line), and then under Modify: Fly In, do the following:
In the Start list, select With Previous.
In the Direction list, select From Top.
In the Speed list, select Fast.
On the slide, select the line. In the Custom Animation task pane, do the following:
Click Add Effect, point to Emphasis, and then click More Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Select the second animation effect (grow/shrink effect for the line). Click the arrow to the right of the effect, and then click Effect Options. In the Grow/Shrink dialog box, do the following:
On the Effect tab, do the following:
In the Size list, select Tiny. 
Also in the Size list, select Vertical.
On the Timing tab, do the following:
In the Start list, select With Previous.
In the Delay box, enter 0.5.
In the Speed list, select 1 seconds (Fast).
On the slide, select the rectangle. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Moderate, click Stretch.
Select the third animation effect (stretch effect for the rectangle), and then under Modify: Stretch, do the following:
In the Start list, select After Previous.
In the Direction list, select From Left.
In the Speed list, select Fast.


To reproduce the other shapes with animation effects on this slide, do the following:
On the slide, press and hold CTRL, and then select the rectangle and the line. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. 
On the slide, drag the second line and rectangle to the center of the slide. 
With the second line and rectangle still selected, on the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. 
On the slide, drag the third line and rectangle to the right side of the slide. 
On the slide, press CTRL+A to select all the objects. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click the text in each of the duplicate rectangles, and then edit the text.
On the slide, select the second (middle) line. On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, select Gradient fill in the Line Color pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Right (first row, fourth option from the left).
In the Angle box, enter 0°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 154, Green: 181, Blue: 228.
In the Transparency box, enter 100%.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 50%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 25% (fourth row, first option from the left).
In the Transparency box, enter 0%.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 99%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 25% (fourth row, first option from the left).
In the Transparency box, enter 100%.
On the slide, select the second (middle) rectangle. On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Up (second row, second option from the left).
In the Angle box, enter 270°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 118, Green: 149, Blue: 53.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 80%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 115, Green: 195, Blue: 72.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 156, Green: 199, Blue: 70.
On the slide, select the third (right) line. On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, select Gradient fill in the Line Color pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Right (first row, fourth option from the left).
In the Angle box, enter 0°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 40% (fourth row, ninth option from the left).
In the Transparency box, enter 100%.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 50%.
Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 40% (fourth row, ninth option from the left).
In the Transparency box, enter 0%.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 99%.
Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 40% (fourth row, ninth option from the left).
In the Transparency box, enter 100%.
On the slide, select the third (right) rectangle. On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Up (second row, second option from the left).
In the Angle box, enter 270°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 39, Green: 135, Blue: 160.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 80%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 54, Green: 177, Blue: 210.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 100%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 52, Green: 179, Blue: 214.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 33%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 67%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 228, Green: 233, Blue: 236.
Select Stop 3 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 178, Green: 186, Blue: 210.
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